Problem med adressering

Hanterar frågor kring ETS programering
Klabbeklister
Junior Medlem
Junior Medlem
Inlägg: 3
Blev medlem: 02 okt 2014, 23:25
Kontakt:

Problem med adressering

Oläst inlägg av Klabbeklister » 01 dec 2018, 10:05

Jag har precis köpt en Schneider Dali Gateway MTN6725-0001. Plug-in fungerar och genom den kan jag driftsätta don genom IP, men när den ska anslutas till KNX bussen via ETS5 blir det "apparaten svarar inte inom förväntad tid". Hela den gröna linjen fylls och fortsätter vara grön till det blir error.

I samtal med Schneider support skulle jag dra ner hastigheten på bussen vilket skulle lösa problemet och annars var det en godkänd reklamation. Genom samtal med ETS support fick jag instruktioner till att dra ner hastigheten. Tyvärr löste det inte problemet. Jag reklamerade den och fick den nya igår med samma resultat....

Har driftsatt flera andra apparater och adresseringen har aldrig varit ett problem förut. Matningen till bussen är 320mA och det är 12 apparater anslutna vilket inte borde vara problem.

Någon som har någon idé?
Senast redigerad av Klabbeklister 01 jan 1970, 01:00, redigerad totalt 0 gånger.
Anledning: ""

Cobra
Medlem
Medlem
Inlägg: 94
Blev medlem: 05 mar 2013, 06:52
Kontakt:

Re: Problem med adressering

Oläst inlägg av Cobra » 02 dec 2018, 16:21

Två saker!
Kolla att du har rätt applikationsprogram och allt är rätt kopplat i din installation. Kolla också så att du inte har två produkter med samma fysiska adress.
Senast redigerad av Cobra 01 jan 1970, 01:00, redigerad totalt 0 gånger.
Anledning: ""

Skriv svar

Vilka är online

Användare som besöker denna kategori: 6 och 0 gäster