Dålig kontakt med utgångsmodul

En tråd där vi delar med oss av våra erfarenheter.
Taggen_Karlskrona
Besökare
Besökare
Inlägg: 2
Blev medlem: 30 aug 2017, 13:55
Kontakt:

Dålig kontakt med utgångsmodul

Oläst inlägg av Taggen_Karlskrona » 30 aug 2017, 14:07

Hej.

Jag har precis byggt ut mitt KNX-system med en ny utgångsmodul och jag tycker nu att jag har dålig kommunikation till den.
Jag hade inga problem att programmera adressen men har problem att programmera applikationen.
Jag har 25,4volt ut till den så spänning är det men kan man på annat sätt felsöka kommunikationen?
Jag har totalt ca 250m busskabel och jag har 43 apparater.

Snälla hjälp mig med goda råd :)
Tack på förhand
Anders
Senast redigerad av Taggen_Karlskrona 01 jan 1970, 01:00, redigerad totalt 0 gånger.
Anledning: ""

Rikard Ågren
Betrodd medlem
Betrodd medlem
Inlägg: 233
Blev medlem: 22 mar 2015, 20:01
Ort: Västerbotten
Kontakt:

Re: Dålig kontakt med utgångsmodul

Oläst inlägg av Rikard Ågren » 30 aug 2017, 20:35

Vad är det för apparat? Fabrikat?

Gör du partiell eller hel nedladdning?
Senast redigerad av Rikard Ågren 01 jan 1970, 01:00, redigerad totalt 0 gånger.
Anledning: ""
Konsult, styr- regler- & övervakningsteknik

sx3
Senior Medlem
Senior Medlem
Inlägg: 112
Blev medlem: 09 dec 2014, 21:48
Kontakt:

Re: Dålig kontakt med utgångsmodul

Oläst inlägg av sx3 » 31 aug 2017, 09:48

Storlek på spänningsförsörjningen?
Senast redigerad av sx3 01 jan 1970, 01:00, redigerad totalt 0 gånger.
Anledning: ""

olapola
Besökare
Besökare
Inlägg: 2
Blev medlem: 01 nov 2017, 20:34
Kontakt:

Re: Dålig kontakt med utgångsmodul

Oläst inlägg av olapola » 01 nov 2017, 20:53

Om du kan mät strömmen ut från sf.


Skickat från min iPhone med Tapatalk
Senast redigerad av olapola 01 jan 1970, 01:00, redigerad totalt 0 gånger.
Anledning: ""

Skriv svar

Vilka är online

Användare som besöker denna kategori: 1 och 0 gäst